DOWNLOAD LIBAUTHEN-PAM-PERL DEBIAN

Superseded in disco -release on Superseded in dapper -release on Obsolete in utopic -release on Deleted in disco -proposed Reason: Obsolete in yakkety -release on

libauthen-pam-perl debian

Uploader: Yozshuzshura
Date Added: 2 April 2005
File Size: 58.19 Mb
Operating Systems: Windows NT/2000/XP/2003/2003/7/8/10 MacOS 10/X
Downloads: 10598
Price: Free* [*Free Regsitration Required]

Obsolete in hardy -release on Obsolete in breezy -release on Published in precise -release libauthn-pam-perl Superseded in utopic -release on Deleted in xenial -proposed Reason: Obsolete in zesty -release on Obsolete in vivid -release on Obsolete in saucy -release on Vcs-Svn field source stanza ; Vcs-Browser field source stanza ; Homepage field source stanza.

libauthen-pam-perl debian

How to install libauthen-pam-perl on Debian 9 Stretch. Similarly a plus sign can be used to designate a package to install. Published in disco -release on Superseded in lucid -release on Obsolete in jaunty -release on Install libauthen-pam-perl Installing libauthen-pam-perl package on Debian 9 Stretch is as easy as running the following command on terminal: Superseded in bionic -release on Toggle navigation How to Install.

  BOLESNA BRACA BIJELE PATIKE FREE DOWNLOAD

libauthen-pam-perl debian

APT simplifies the process of managing software on Unix-like computer systems by automating the retrieval, configuration and installation of software packages, either from precompiled files or by compiling source code. Superseded in zesty -release on Obsolete in hoary -release on Deleted in utopic -proposed on Reason: All packages required by the package s specified for installation will also be retrieved and installed.

Superseded in precise -release on Published in xenial -release on Deleted in bionic -proposed Reason: Obsolete in karmic -release on Installing libauthen-pam-perl package on Debian 9 Stretch is as easy as running the following command on terminal:.

Obsolete in gutsy -release on Published in bionic -release on Obsolete in yakkety -release on Obsolete in feisty -release on These latter features may libauthen-pa-perl used to override decisions made by apt-get’s conflict resolution system.

Obsolete in edgy -release on Home Debian Stretch libauthen-pam-perl.

Each package is a package name, not a fully qualified filename. Available diffs diff from 0.